Avis et alertes de sécurité

CERTFR-2018-ALE-004 : Vulnérabilité dans le serveur de messagerie Exim…

Le 5 février 2018, la société de sécurité Devcore a informé l’éditeur du serveur de messagerie Exim d’une vulnérabilité dans leur produit. Cette vulnérabilité identifiée en tant que CVE-2018-6789 permet à un attaquant de provoquer une exécution de code arbitraire à distance sur un serveur …

Continuer à lire cette alerte de sécurité du CERT-FR de l’ANSSI

Powered by WPeMatico